Donnez vie à vos documents numériques !
 

Suppression affichage lien dans image. – RÉSOLU

abracadabraPDF Forums PDF – Général Suppression affichage lien dans image. – RÉSOLU

  • Ce sujet est vide.
  • Créateur
    Sujet
  • #44333
    nico21
    Membre

    Bonjour

    J’ai un petit problème au niveau de mon PDF.
    J’ai un fichier word avec des images qui sont inséré en tant que « insérer et lier » (mise à jour plus facile).
    J’exporte mon .doc via le menu « créer un fichier PDF « 
    Lorsque j’ouvre mon fichier pdf je retrouve en commentaires lorsque je survole l’image « le lien de l’image ».
    Comment supprimer ce commentaire d’affichage. :doute:

    syvWU6Kem0.png

    Merci de vos réponses.
    Nicolas

Affichage de 6 réponses de 1 à 6 (sur un total de 6)
  • Auteur
    Réponses
  • #53989
    Merlin
    Maître des clés

    Salut,

    A-priori cela doit se jouer dans les réglages de conversions en PDF, mais il faudrait savoir quelle version de Word et quelle version d’Acrobat sont utilisées.
    :doute:

    Sinon il faudra envisager un autre moyen de conversion en PDF.

    PS : assures toi que les mises à jour des logiciels soient bien faites, il me semble que j’ai déjà entendu parler de ce problème.

    #53990
    nico21
    Membre

    Bonjour Merlin , ça fait longtemps…  :Smiley01:
    Tu as donné un sacré coups de jeune au site  :soleil:

    Pour mon problème j’utilise la version 9.5.2 adobe Pro et Word  2007.

    #53991
    Merlin
    Maître des clés

    Tu as donné un sacré coups de jeune au site

    Merci !
    :Smiley03:

    Ce sont des versions que je n’ai pas, je ne peux pas vraiment t’aider plus.
    Je chercherai quelque chose comme « Lien » ou « Chemin d’accès » dans les paramètres de conversion…
    :oh:

    #53992
    nico21
    Membre

    Ok merci Merlin. Tu peux pas non plus avoir toute les version. Celle là commence à daté mais j’ai toujours le soft pour gérer la 3D qui n’est plus maintenant. 
    :Smiley02:

    #53993
    nico21
    Membre

    Voici la solution en cochant et décochant les options une par une .

    Il faut désactiver ce qui est souligné en rouge

    y45Hdo2GqA.png

    Bonne soirée  :Smiley01:

    Nico

    #53994
    Merlin
    Maître des clés

    :bravo:

Affichage de 6 réponses de 1 à 6 (sur un total de 6)
  • Vous devez être connecté pour répondre à ce sujet.